今素直にvue-loaderをnpm installすると面倒くさい

2018-04-25に vue-loader15がリリースされたのだけど、色々変更が多く互換性が無くて設定が面倒だったので、vue-loader 14 を入れることにした。

 npm install -D vue-loader@14